AdSense Deluxe & WP Plugins – Нямате достатъчно разрешения за достъп до тази страница. [WordPress 2.8.2+]

WordPress Герой 3

С пускането на WordPress 2.8.2, серия от плъгини, вече не може да бъде достъпен от administratorблогове. Например, тези, които използват приставката AdSende Deluxe, когато искаха да променят нещо в настройките, бяха посрещнати със съобщението „Нямате достатъчно разрешения за достъп до тази страница“. Решение: Не го правите Прочети повече