Критична уязвимост, открита в WooCommerce - Милиони онлайн магазини могат да бъдат компрометирани

Критична уязвимост, открита в WooCommerce и WooCommerce Blocks на 13 юли 2021 г. Актуализирайте бързо!